Welcome to SPN

Register and Join the most happening forum of Sikh community & intellectuals from around the world.

Sign Up Now!

Turning off Spellcheck

Discussion in 'Information Technology' started by JohnTheTemp, Nov 16, 2005.

  1. JohnTheTemp

    JohnTheTemp
    Expand Collapse
    Guest

    I have a name and address database in Access 2000.

    My issue has to do with the name "Alway" which keeps getting 'corrected' to
    "Always". I can't seem to figure out how to turn off the spellcheck -- in
    general or for the one name.

    I hope this has an easy solution.

    Thank you for your help.

    --
    JohnTheTemp
     
  2. Loading...

    Similar Threads Forum Date
    SciTech B-School Startup: Turning Coffee Grounds Into Food Breaking News Sep 2, 2013
    India School buses turning ‘Yellow Coffins’ in Punjab but who's bothered Breaking News Mar 4, 2013
    Why Homeless Britons Are Turning To The Sikh Community For Food... Sikh Sikhi Sikhism Feb 24, 2015
    Nature Turning Water into Gold Breaking News Aug 6, 2013
    Russell Brand-is he turning into a Sikh? Sikh Sikhi Sikhism Sep 20, 2012

  3. Douglas J. Steele

    Douglas J. Steele
    Expand Collapse
    Guest

    Text boxes and combo boxes have an AllowAutoCorrect property that you can
    set to False, or you can simply turn off AutoCorrect (under the Tools menu)

    --
    Doug Steele, Microsoft Access MVP
    http://I.Am/DougSteele
    (no e-mails, please!)



    "JohnTheTemp" <j_eyon@hotmailREMOVE.com> wrote in message
    news:03DF0748-D4D7-40BF-AC03-25648F32AF71@microsoft.com...
    >I have a name and address database in Access 2000.
    >
    > My issue has to do with the name "Alway" which keeps getting 'corrected'
    > to
    > "Always". I can't seem to figure out how to turn off the spellcheck -- in
    > general or for the one name.
    >
    > I hope this has an easy solution.
    >
    > Thank you for your help.
    >
    > --
    > JohnTheTemp
     

Share This Page