Welcome to SPN

Register and Join the most happening forum of Sikh community & intellectuals from around the world.

Sign Up Now!

Text box Wrap Text

Discussion in 'Information Technology' started by Chey, Jul 28, 2006.

Tags:
  1. Chey

    Chey
    Expand Collapse
    Guest

    I have a text box on a form, but when I type in it it just keeps going to the
    right. How do I get it to wrap around?

    Thanks
    Chey
     
  2. Loading...

    Similar Threads Forum Date
    Malaysia Hindus, Sikhs In Malaysia Appalled With University Textbook Ridiculing Their Faiths Breaking News Jun 14, 2016
    Hard Talk Taking One Liners Out Of Context From Gurbani To Allow Intellectual Independence? Hard Talk Apr 23, 2016
    India Protests in India Over the Desecration of a Holy Text Leave Two Dead Breaking News Oct 16, 2015
    Learn Punjabi Convert Punjabi text Language, Arts & Culture Oct 11, 2013
    Sikh Coalition Harmeet Kaur Took the Lead ! First to Respond to Textbook Challenge ! Sikh Organisations May 25, 2013

  3. Wayne-I-M

    Wayne-I-M
    Expand Collapse
    Guest

    Hi Chey

    Open the form in design view and select the text box then click the
    Align-Left option on the top of the screen. (looks the same as in Word)

    Hope this helps


    --
    Wayne
    Manchester, England.



    "Chey" wrote:

    > I have a text box on a form, but when I type in it it just keeps going to the
    > right. How do I get it to wrap around?
    >
    > Thanks
    > Chey
     
  4. Wayne-I-M

    Wayne-I-M
    Expand Collapse
    Guest

    Sorry forgot -

    or use the text align option in the format column of the properties box.

    --
    Wayne
    Manchester, England.



    "Chey" wrote:

    > I have a text box on a form, but when I type in it it just keeps going to the
    > right. How do I get it to wrap around?
    >
    > Thanks
    > Chey
     
  5. Chey

    Chey
    Expand Collapse
    Guest

    My cursor is really big but my type is 12pt. How do I get that to change.

    "Wayne-I-M" wrote:

    > Hi Chey
    >
    > Open the form in design view and select the text box then click the
    > Align-Left option on the top of the screen. (looks the same as in Word)
    >
    > Hope this helps
    >
    >
    > --
    > Wayne
    > Manchester, England.
    >
    >
    >
    > "Chey" wrote:
    >
    > > I have a text box on a form, but when I type in it it just keeps going to the
    > > right. How do I get it to wrap around?
    > >
    > > Thanks
    > > Chey
     

Share This Page