Welcome to SPN

Register and Join the most happening forum of Sikh community & intellectuals from around the world.

Sign Up Now!

Run-Time Error in MSN Mail (occurred after loading Office 2003)

Discussion in 'Information Technology' started by myoho24@msn.com, Jul 28, 2006.

  1. myoho24@msn.com

    myoho24@msn.com
    Expand Collapse
    Guest

    A message popped up reading a 'SCRIPT' error occurred when making changes in
    Email Options when trying to "SAVE CHANGES". After clicking the cancel
    button, another message poppped up in an "MSN" block indicating a "Run-time
    error has occurred. Do you wish to debug" Line # Error. Yes No. Never
    had this prior problem. Just installed Microsoft Office Standard Edition
    2003 two days ago. Now I'm bugging out! Am I doing something wrong? Many
    thanks for your assistance.
     
  2. Loading...


  3. Douglas J Steele

    Douglas J Steele
    Expand Collapse
    Guest

    I'd suggest finding a more appropriate place to ask this question. This
    newsgroup is for questions about Access, the database product that's part of
    Office Professional. Since you've only installed Office Standard (which does
    not include Access), there's no way that Access can be part of your problem.

    There are newsgroups devoted to MSN, as well as
    microsoft.public.office.setup, that should be able to help you.

    --
    Doug Steele, Microsoft Access MVP
    http://I.Am/DougSteele
    (no e-mails, please!)


    "myoho24@msn.com" <myoho24msncom@discussions.microsoft.com> wrote in message
    news:F4DB746B-DD46-4355-85C2-B7B1F74F2C5A@microsoft.com...
    > A message popped up reading a 'SCRIPT' error occurred when making changes

    in
    > Email Options when trying to "SAVE CHANGES". After clicking the cancel
    > button, another message poppped up in an "MSN" block indicating a

    "Run-time
    > error has occurred. Do you wish to debug" Line # Error. Yes No.

    Never
    > had this prior problem. Just installed Microsoft Office Standard Edition
    > 2003 two days ago. Now I'm bugging out! Am I doing something wrong? Many
    > thanks for your assistance.
     

Share This Page