Welcome to SPN

Register and Join the most happening forum of Sikh community & intellectuals from around the world.

Sign Up Now!

hyperlinks test won't activate

Discussion in 'Information Technology' started by Patty, Jul 28, 2006.

  1. Patty

    Patty
    Expand Collapse
    Guest

    After placing hyperlinks onto a page, I can test it in a browser and it works
    and I can control click in Design mode but it will not activate in Preview
    mode. I don't know if I need to re-install Front Page or if there is some
    setting I have to change. Has anyone run into this before?
     
  2. Loading...


  3. Arvin Meyer [MVP]

    Arvin Meyer [MVP]
    Expand Collapse
    Guest

    You are probably looking for a FrontPage newsgroup. This one is for
    Microsoft Access, the database product. The Microsoft website is not all
    that clear and may have misdirected you.
    --
    Arvin Meyer, MCP, MVP
    Free MS-Access downloads:
    http://www.datastrat.com
    http://www.mvps.org/access
    http://www.accessmvp.com

    "Patty" <Patty@discussions.microsoft.com> wrote in message
    news:3AA93C50-3DFB-4F1E-AA30-D665ED36CFDB@microsoft.com...
    > After placing hyperlinks onto a page, I can test it in a browser and it

    works
    > and I can control click in Design mode but it will not activate in Preview
    > mode. I don't know if I need to re-install Front Page or if there is some
    > setting I have to change. Has anyone run into this before?
    >
     

Share This Page